Ocena wątku:
  • 0 głosów - średnia: 0
  • 1
  • 2
  • 3
  • 4
  • 5
problem pozycjonometr lub kostka stacyjki
#1
Cześć !

Czy ktoś miał taki problem ,a mianowicie rzadko raz na tydzień raz na 2 tygodnie , mam taką dolegliwość , że auto nie chce się odezwać.
Dokładniej po przekręceniu stacyjki kontrolki się zapalają ,i na tym koniec po prostu nie kręci , Zły Czasami zaskoczy po drugim przekręceniu , czasami trzeba kilka razy próbować. Sprawdziłem też ,że czasami jak kluczyk przytrzymam trochę dłużej w pozycji rozruchu to zaczyna kręcić. Raz czy dwa zdarzyło się ,że nie chciał zaskoczyć to przewachlowałem lewarkiem biegów od P do 1 i z powrotem i zaskoczył.
Rozrusznik po kapitalce ,zresztą nie słychać nawet przekaźnika ,więc wykluczam, lampka imobilajzera nie mruga więc też raczej wykluczam.
Zostaje stacyjka ewentualnie pozycjonometr skrzyni biegów ! Nie wiem jak w Hondzie ale w innych autach jak miałem problem z pozycjonometrem ,to nie świeciła się kontrolka od położenia biegu (dioda od PRND321) Tu wszystko się świeci. Miał Ktoś podobną zagwozdkę ? Pls o jakieś sugestie !!! Z Góry Wielkie Dzięki !!!
Odpowiedz
#2
Mialem podobnie w starej KA9 i nie zdazylem przed sprzedaza dojsc do tego o co biega. Poinformowalem kupujacego,ze takie cyrki czasem robila i byc moze on doszedl do punktu gdzie nie mial wyjscia i rozwiazal problem. Bylo tak jak u Ciebie, nie krecila w ogole, ja podejrzewalem rozrusznik, ale zjawisko bylo tak rzadkie i sie nie nasilalo, ze stwierdzilem ze to nie ten temat. Moje podejrzenie padlo pozniej na immobilizer, bo zauwazylem ze przy ktoryms tam razie jak wystapila ta przypadlosc, to kontrolka od immo mrugala. Pamietam tez,ze zamienialem kluczyki (a mialem ich kilka) i to dawalo efekt. Nie wiem jak dziala immo w hondzie,ale komunikacja nie jest chyba droga radiowa, a poprzez kontakt w stacyjce(moge sie mylic), pamietam ze moje kluczyki byly juz ze tak to ujme wytarte i czasem przy takiej sytuacji, wystarczalo go wyciagnac ze stacyjki i wlozyc (odwracajac) i auto gadalo. Odnosnie mieszania biegami, to musze przyznac,ze tez tak probowalem i o dziwo, czasem pomagalo. Mysle,ze niewiele Ci pomoglem, ale przynajmniej dodalem otuchy, ze nie jestes jedynym, ktory tego doswiadczyl.
Odpowiedz
#3
??? ok Dziękuję. Słuchaj a powiedz długo tak jeździłem? No u mnie jak na razie też się nie nasila.
Odpowiedz
#4
Dlugo,nie pamietam dokladnie,ale wiem,ze potrafilo sie to zdarzyc w danym tygodniu 2,3 razy,a potem przez 3,4 miesiace w ogole. Potem znowu psikus, czesto po krotkim postoju na jakims parkingu, a potem znowu bez problemu. Pare razy to byl na bank immobilizer, bo kontrolka nie gasla, tylko mrugala. Czasem po prostu nie patrzylem na kontrolke, tylko odruchowo przy przekrecaniu silnika czekalem,az check zgasnie i krecilem, wiec nie wiem czy immo tez gaslo. Powiem szczerze ze czasem mialem wrazenie,ze ma to zwiazek z warunkami na zewnatrz, zwlaszcza wilgotnoscia powietrza. Kiedys pomyslalem,ze to rzeczywiscie rozrusznik i juz zaczalem sie do roboty przymierzac, a potem auto zaczelo dzialac i nie bylo problemow przez dlugi czas.
Odpowiedz
#5
No dokładnie też mam podobne wrażenia ! Wielkie dzięki za odzew w temacie. A może Ktoś coś więcej wie ,albo miał podobne przygody ?
Odpowiedz
#6
Najprawdopodobniej, w sytuacji w której samochód nie odpala, miga Ci zielony kluczyk... jest to oznaka niesparowania kluczyka w immobilizerem.
pomaga zwykle przekręcenie kluczyka w drugą stronę. Powodem takiej usterki jest "zużycie" antenki immo, która jest umieszczona wokół stacyjki.

Da się z tym żyć... ja w poprzedniej miałem to od 3 lat.
HLKA9'96 -> HLKA9'99
Odpowiedz
#7
Rzymek w mojej obecnej mi sie tak trafiło jak ją zakupiłem a powodem słabego sparowania kluczyki z autem był słaby akumulator. Po włożeniu nowego sytuacja się nie powtórzyła.
KA9 04' + EE9 91'
Odpowiedz
#8
Cześć ! Panowie na 99% nie będzie to immo ! Kontrolka faktycznie czasami potrafi sobie mrugnąć ,i wtedy faktycznie pomaga przełożenie kluczyka. Problem o którym piszę to jest raczej na pewno pozycjonometr ! Uważam tak dlatego ponieważ jeżeli nie jest cisza i z pozycji P nie chce zakręcić rozrusznikiem ,to po przełożeniu na N od razu kręci. Czasami wystarczy poruszać lewarkiem na pozycji P w lewo lub prawo, i zaczyna kręcić. Dlatego moje przypuszczenie padło na pozycjonometr ,który chyba się znajduje w mechaniźmie zmiany biegów.
Odpowiedz
#9
(12-07-2017, 7:25 )Rzymek napisał(a): Cześć ! Panowie na 99% nie będzie to immo ! Kontrolka faktycznie czasami potrafi sobie mrugnąć ,i wtedy faktycznie pomaga przełożenie kluczyka. Problem o którym piszę to jest raczej na pewno pozycjonometr ! Uważam tak dlatego ponieważ jeżeli nie jest cisza i z pozycji P nie chce zakręcić rozrusznikiem ,to po przełożeniu na N od razu kręci. Czasami wystarczy poruszać lewarkiem na pozycji P w lewo lub prawo, i zaczyna kręcić. Dlatego moje przypuszczenie padło na pozycjonometr ,który chyba się znajduje w mechaniźmie zmiany biegów.

Miałem to samo. Podmiana wybieraka zmiany biegów rozwiązała problem. Samochód czasem nie odpalał na P. Zawsze na N.
Odpowiedz


Skocz do:


Użytkownicy przeglądający ten wątek: 1 gości