Ocena wątku:
  • 0 głosów - średnia: 0
  • 1
  • 2
  • 3
  • 4
  • 5
Wiatrak układu chłodzenia - chłodzenie po wyłączeniu silnika
#1
Cześć,
Jestem szczęśliwym posiadaczem Legendy Kb1 od września. Była kilka małych robót ale nic poważnego. W końcu to 11 letnie auto. Niemniej zauważyłem , że od jakiś 3 tygodni włącza się nieustanie wiatrak chłodzenia po wyłączeniu silnika, zapłonu i samochodu. Odchodzę od niego z myślą, że coś jest nie tak... wiatrak nadal chodzi i z tego co sprawdzałem jeszcze tak do 2 min. Stan płynu chodzącego - normalnie, temperatura nigdy nie wzrosła powyżej normy ale działający wiatrak nie daje mi spokoju.

Czy jest normalne w waszych Hondach Legend Kb1?

Chciałem zauważyć, że wcześniej to nie występowało a przynajmniej nie zauważyłem. Działo się to nie tylko w ostatnich wyższych temaperaturach +20 i jeżdżę głownie po mieście.  Jakieś pomysły.

Dzięki za poradę.
Odpowiedz
#2
Wadliwy przekaźnik OMRON.
kb1+kb1+kb2 
Odpowiedz
#3
(04-11-2018, 6:18 )Legend95 napisał(a): Wadliwy przekaźnik OMRON.

Z tego co patrzyłem to jakieś w miarę ogólne są te przekaźniki i czasem pasują do kilku modeli.  Widziałem też, że bywają przekaźniki Mitsuba. Wiadomo jednak najlepiej wymontować sprawdzić numer i szukać po numerze.

Dzięki. 
Sprawdzę i dam znać po wymianie.
Odpowiedz
#4
Od pracy po wyłączeniu zapłonu jest jeden, tylko nie pamiętam już który. Na pewno w puszce pod maską po stronie kierowcy - tam gdzie bezpieczniki.
kb1+kb1+kb2 
Odpowiedz


Skocz do:


Użytkownicy przeglądający ten wątek: 1 gości