Ocena wątku:
  • 0 głosów - średnia: 0
  • 1
  • 2
  • 3
  • 4
  • 5
acura rl okolice Gdańska ,Kartuzy
#1
Witam czy ktoś może miał okazję oglądać ten egzemplarz 
https://www.otomoto.pl/oferta/acura-rl-3...ArZIZ.html
Odpowiedz
#2
Ja nie miałem ale zapraszam do działu powitań.
Odpowiedz
#3
Done Uśmiech
Odpowiedz
#4
Się rozpisałeś jak szalony.
Odpowiedz
#5
No to tak:

- Amory przód/tył: 85%/75%
- Hamulce przód tył ok
- Skrzynia ok - nie szarpała, nie przeciągała ale jazda była na tyle krótka, że nie wiem co mogłobyć dalej
- Ksenony oba swiecą jedną barwą
- Zwieszenie raczej ciche nie wybite
- Na kanale wyszło, że tylko sworzeń lewy górny do wymiany
- Trochę rudzielca od spodu, szczególnie na progach, ale nie mam porównania z innym egzemplarzem więc ciężko mi powiedzieć czy ten typ tak ma
- Lakier całkiem ładny, nie ma dużo rys:
           + mały purchelek przy lewej tylnej lampie na klapie
           + mała wgniotka pod listwa na drzwiach kierowcy
           + rant drzwi kierowcy zapaćkany "zaprawkami" + dodatkowa rysa z drzwi kierowcy na drzwi pasażera
           + na dachu brzydki purchel wielkosci może 2-3 cm, wzdłuż rynienki do odprowadzenia wody
           + między szyberdachem a szybą przednia kilka małych pajączków - wydaje mi się to norma bo u mnie w VI genie jest, taty VII genie i paru innych jakie oglądałem a dachy nie malowane
           + Na przedniej i tylnej listwie zderzakowej delikatnie schodzi chrom
           + Drzwi prawe pasażera wymieniane (lub malowane - nie pamiętam) - różnia się kolorem, zresztą sam sprzedawca tak mówił. Niestety bomble pod klamką więc do poprawy
- Tarcze przód tył jeszcze trochę pojeżdżą, rant był, ale bez tragedii
- Wnętrze czyściutkie
- Mały defekt na skórze na podłokietniku kierowcy (na drzwiach) - widoczny na zdjęciach
- Brak zaślepki wykończeniowej przy uchwycie drzwi kierowcy (nie widoczne przy zamkniętych drzwiach)
- Nie działało otwieranie szyb tylnych z panelu kierowcy (mimo to normalnie działały z każdych drzwi)
- Roleta tylnej szyby działała
- Zagłówki kłądły się po wciśnięciu przycisku (nie wiem czy miały się też podnosić?)
- Tył napęd chyba też? Lekko zerwał na piachu podczas jazdy
- Checka na desce brak...

VIN: JH4KB16608C000870

Do czasu - niestety wsiadłem za kierownice i depnąłęm do deski. Auto normalnie ruszyło, ale przy wyższej partii obrotów pojawił się check na desce. Zamrygał kilka razy i zgasł.

Właściciel komisu nie wie jaki olej zalany (niestety nie sprawdziłem bagnetu przed jazdą) i nie wie kiedy był wymieniany olej w skrzyni. On nie wymieniał bo skrzynia chodzi ok.

Dużo czasu nie miałem więc powiedzmy, że tylko tyle. Nie wiem jak w dłuzszej jeździe sprawowałaby się skrzynia, ale było ok. Pod kompa nie podłączałem. Osobiście jakbym mógł sobie pozwolić w tej chwili na zmianę auta sprawdzałbym dalej. Szczególnie ten check...

Przyjechała do Polski jakos ok 2008 roku. Carfaxu nie sprawdzałem.
Odpowiedz


Skocz do:


Użytkownicy przeglądający ten wątek: 1 gości